493: Undecipherable

-Blog-

-Projects-

-Urlaub-

-About me-

-RSS-

PPA for Ubuntu: SIP-Tools.

Dennis Guse

The SIP-Tools PPA https://launchpad.net/~dennis.guse/+archive/sip-tools now contains:

If you have some problems with PJSIP, please report them to the mailing list.

Maintenance of the PPA will be done only for the current Ubuntu release (as of this writing: Trusty).

To install a package from the PPA do the following:

sudo add-apt-repository ppa:dennis.guse/sip-tools
sudo apt-get update
sudo apt-get install "Whatever you need"